Digital Video Forums

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > En Français

 
 
LinkBack Thread Tools Rate Thread Display Modes
Old 6 Jul 2008, 04:08 PM   #1
Gold Member
Gold Member
 
Join Date: Apr 2006
Posts: 118
Default Le son disparait avec VobBlanker

Bonjour

Il m'arrive un truc étrange : avec VobBlanker, lorsque je remplace une cellule d'un DVD par un fichier Vob qui contient une piste audio, la piste audio disparait dans le DVD final. Lorsque j'extrais la cellule pour vérifier : effectivement, il n'y a plus d'audio, et le fichier est plus petit. Et ça ne me le fait que pour un seul fichier, tous les autres sont OK ?

Quelqu'un y comprendrait-il quelque chose ?

Merci d'avance
boursicot is offline  
Old 6 Jul 2008, 09:38 PM   #2
Gold Member
Gold Member
 
Join Date: Apr 2006
Posts: 118
Default

Bon, et bien, cela doit faire partie de ce que l'on appelle les mystères de l'informatique. J'ai remuxé avec muxman, et ré-inséré avec VB, et maintenant, ça marche.
Tout va donc pour le mieux.

Bonne fin de week end
boursicot is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
DVD-RB and VobBlanker TastyNutz DVD Rebuilder 5 12 Sep 2006 04:27 PM
Lecture avi OK avec Divx Player mais pas avec BSplayer Juliecze En Français 4 24 Feb 2004 04:40 AM



All times are GMT +10. The time now is 06:13 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.6.0
Copyright © 1999 - 2011 Digital Digest

Visit DivXLand   Visit dvdloc8.com