Digital Video Forums

Go Back   Digital Video Forums > Other > Archive (Active) > VCD/SVCD > Conversion/Encoding

Reply
 
LinkBack Thread Tools Rate Thread Display Modes
Old 12 Feb 2002, 08:31 AM   #1
Junior Member
Junior Member
 
Join Date: Feb 2002
Posts: 8
Default DVDx error and FLASKmpeg error, please help!!!

I have just installed windows xp pro. So I was going to decrypt a
dvd when I got an aspi error. But that I fixed.

The problem is when I'm going to encode vob to vcd. I uses DVDx
1.7 and when I opens the .ifo I get an error that says "auth.dll .........
something that says something about that
the movie is locked or
not locked". I starts the encoding (it works) and after 3 mins of movie
are encoded the computer turns itself off.
The same happened when I used FLASKmpeg...
so if somebody knows why and can help me solve the problem,
please tell me how!

Thanx

(to decrypt the movie I used CladDVD XP)

Last edited by Alex; 12 Feb 2002 at 04:16 PM
Alex is offline   Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On




All times are GMT +10. The time now is 07:12 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.6.0
Copyright © 1999 - 2011 Digital Digest

Visit DivXLand   Visit dvdloc8.com