Digital Video Forums

Go Back   Digital Video Forums > Software Forums > DVD Rebuilder

Reply
 
LinkBack Thread Tools Rate Thread Display Modes
Old 25 Apr 2011, 05:00 PM   #1
Junior Member
Junior Member
 
Join Date: Apr 2011
Posts: 6
Default Can anyone help with a problem please?

Hi
I'm using DVD-Rebuilder as part of the process of transferring old recorded footage from VHS to DVD. I have once made it all work no problem and have a DVD that works, however, during the process of creating the second one, I get this error message right at the end of the process (it's something like 95% complete) - does anyone one understand what its not doing or can advise me as to what to do?

Error in UpdateIFO:VTS_FO VOBID: 01/CELLID: 40 was not found in the VOB

Thanks.
Donadaif is offline   Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
DVDx problem and FLASKmpeg problem (encoding problem) Alex Conversion/Encoding 0 12 Feb 2002 08:31 AM



All times are GMT +10. The time now is 05:02 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.6.0
Copyright © 1999 - 2011 Digital Digest

Visit DivXLand   Visit dvdloc8.com