Digital Video Forums

Go Back   Digital Video Forums > Software Forums > DVD Rebuilder

Reply
 
LinkBack Thread Tools Rate Thread Display Modes
Old 20 Nov 2011, 12:17 AM   #1
Junior Member
Junior Member
 
Join Date: Nov 2011
Posts: 1
Default No Audio available after processing

hey guys,

need some help:

since a few days I have the problem after using rebuilder (1.28.2 Pro) with CCE SP2.70 I do not have any sound on the dvd-files.
checking the input source (where I have worked on the menu with dvdremake) all sound is available, but after encoding and rebuilding no sound available at all.
In settings I have already doublechecked, settings are correct for dvdrebuilder not to remove any sound.

I have no idea what the problem is, it worked for several month without any problem and just appeared.
pdo3006 is offline   Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Processing mp4 with VirtualDub toonbon VirtualDub 7 9 Sep 2010 12:05 AM
No Pre-processing? gary172 DVD Rebuilder 17 13 Dec 2006 04:32 PM
Problems with VirtualDub Audio Processing tenchiwagner DivX/XviD Conversion/Encoding 1 16 Jul 2003 09:57 AM
Processing audio with avisynth Max_Schreck DivX/XviD Conversion/Encoding 1 14 Mar 2003 02:59 PM



All times are GMT +10. The time now is 01:54 PM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.6.0
Copyright © 1999 - 2011 Digital Digest

Visit DivXLand   Visit dvdloc8.com