Digital Video Forums

Go Back   Digital Video Forums > Other > Archive (Closed) > Foreign Language Forums > En español

 
 
LinkBack Thread Tools Rate Thread Display Modes
Old 10 Aug 2008, 03:34 PM   #1
Junior Member
Junior Member
 
Join Date: Aug 2008
Posts: 1
Default problema con media subtitler

hola, soy un usuario el cual quiere poner subtitulos a una serie en particular, pero cuando abro el media subtitler para ver como quedarian los subtitulos, al abrir el video, me aparece una barra negra vertical y me cubre en donde salen los subtitulos, alguien sabe como puedo resolver este problema, porfavor mandenme un correo a luis_solo59@hotmail.com gracias
luis_solo59 is offline  
 

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Media Subtitler V2.0.5 csavadia VirtualDub 2 31 Aug 2009 04:10 PM
Media Subtitler V2.0.5 csavadia DivXLand.org Support Forum 5 22 Jul 2008 09:47 AM
reproducción de avi en media subtitler 205 katena Foro de Soporte de DivXLand.org 1 17 Nov 2007 10:17 AM
Media Subtitler Suz07 DivXLand.org Support Forum 1 23 May 2007 12:11 AM



All times are GMT +10. The time now is 06:50 AM.

Kirsch designed by Andrew & Austin


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.6.0
Copyright © 1999 - 2011 Digital Digest

Visit DivXLand   Visit dvdloc8.com